CVE-2022-29748 – Simple Client Management System 1.0 is vulnerable to SQL Injection via cmsadmin?page=cli …

Vuln ID: CVE-2022-29748

Published:  2022-05-12  15:15:07Z

Description: Simple Client Management System 1.0 is vulnerable to SQL Injection via cmsadmin?page=client/manage_client&id=.

Source: NVD.NIST.GOV