CVE-2022-29750 – Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/classes/Master …

Vuln ID: CVE-2022-29750

Published:  2022-05-12  15:15:08Z

Description: Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/classes/Master.php?f=delete_service.

Source: NVD.NIST.GOV