CVE-2022-29982 – Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/admin/maintena …

Vuln ID: CVE-2022-29982

Published:  2022-05-12  15:15:08Z

Description: Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/admin/maintenance/manage_service.php?id=.

Source: NVD.NIST.GOV