CVE-2022-29983 – Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/admin/?page=in …

Vuln ID: CVE-2022-29983

Published:  2022-05-12  15:15:08Z

Description: Simple Client Management System 1.0 is vulnerable to SQL Injection via /cms/admin/?page=invoice/view_invoice&id=.

Source: NVD.NIST.GOV