CVE-2022-29298 – SolarView Compact ver.6.00 allows attackers to access sensitive files via directory traver …

Vuln ID: CVE-2022-29298

Published:  2022-05-12  16:15:07Z

Description: SolarView Compact ver.6.00 allows attackers to access sensitive files via directory traversal.

Source: NVD.NIST.GOV