CVE-2022-29307 – IonizeCMS v1.0.8.1 was discovered to contain a command injection vulnerability via the fun …

Vuln ID: CVE-2022-29307

Published:  2022-05-12  16:15:07Z

Description: IonizeCMS v1.0.8.1 was discovered to contain a command injection vulnerability via the function copy_lang_content in application/models/lang_model.php.

Source: NVD.NIST.GOV