CVE-2022-30000 – Insurance Management System 1.0 is vulnerable to SQL Injection via /insurance/editPayment. …

Vuln ID: CVE-2022-30000

Published:  2022-05-12  16:15:08Z

Description: Insurance Management System 1.0 is vulnerable to SQL Injection via /insurance/editPayment.php?recipt_no=.

Source: NVD.NIST.GOV