CVE-2022-30001 – Insurance Management System 1.0 is vulnerable to SQL Injection via /insurance/editAgent.ph …

Vuln ID: CVE-2022-30001

Published:  2022-05-12  16:15:08Z

Description: Insurance Management System 1.0 is vulnerable to SQL Injection via /insurance/editAgent.php?agent_id=.

Source: NVD.NIST.GOV