CVE-2021-26369 – A malicious or compromised UApp or ABL may be used by an attacker to send a malformed syst …

Vuln ID: CVE-2021-26369

Published:  2022-05-12  18:16:53Z

Description: A malicious or compromised UApp or ABL may be used by an attacker to send a malformed system call to the bootloader, resulting in out-of-bounds memory accesses.

Source: NVD.NIST.GOV