CVE-2022-29383 – NETGEAR ProSafe SSL VPN firmware FVS336Gv2 and FVS336Gv3 was discovered to contain a SQL i …

Vuln ID: CVE-2022-29383

Published:  2022-05-13  13:15:07Z

Description: NETGEAR ProSafe SSL VPN firmware FVS336Gv2 and FVS336Gv3 was discovered to contain a SQL injection vulnerability via USERDBDomains.Domainname at cgi-bin/platform.cgi.

Source: NVD.NIST.GOV