CVE-2021-46786 – The audio module has a vulnerability in verifying the parameters passed by the application …

Vuln ID: CVE-2021-46786

Published:  2022-05-13  15:15:08Z

Description: The audio module has a vulnerability in verifying the parameters passed by the application space.Successful exploitation of this vulnerability may cause out-of-bounds memory access.

Source: NVD.NIST.GOV