CVE-2022-28827 – Adobe Framemaker versions 2029u8 (and earlier) and 2020u4 (and earlier) are affected by an …

Vuln ID: CVE-2022-28827

Published:  2022-05-13  15:15:09Z

Description: Adobe Framemaker versions 2029u8 (and earlier) and 2020u4 (and earlier) are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current user. Exploitation of this issue requires user interaction in that a victim must open a malicious file.

Source: NVD.NIST.GOV