CVE-2022-29789 – The HiAIserver has a vulnerability in verifying the validity of the properties used in the …

Vuln ID: CVE-2022-29789

Published:  2022-05-13  15:15:09Z

Description: The HiAIserver has a vulnerability in verifying the validity of the properties used in the model.Successful exploitation of this vulnerability will affect AI services.

Source: NVD.NIST.GOV