CVE-2022-30395 – Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/classes/M …

Vuln ID: CVE-2022-30395

Published:  2022-05-13  15:15:10Z

Description: Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/classes/Master.php?f=delete_cart.

Source: NVD.NIST.GOV