CVE-2022-30400 – Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/admin/ord …

Vuln ID: CVE-2022-30400

Published:  2022-05-13  15:15:10Z

Description: Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/admin/orders/view_order.php?view=user&id=.

Source: NVD.NIST.GOV