CVE-2022-30402 – Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/admin/?pa …

Vuln ID: CVE-2022-30402

Published:  2022-05-13  15:15:10Z

Description: Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/admin/?page=maintenance/manage_sub_category&id=.

Source: NVD.NIST.GOV