CVE-2022-30403 – Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/?p=produc …

Vuln ID: CVE-2022-30403

Published:  2022-05-13  15:15:10Z

Description: Merchandise Online Store v1.0 is vulnerable to SQL Injection via /vloggers_merch/?p=products&c=.

Source: NVD.NIST.GOV