CVE-2022-30407 – Pharmacy Sales And Inventory System v1.0 is vulnerable to SQL Injection via /pharmacy-sale …

Vuln ID: CVE-2022-30407

Published:  2022-05-13  15:15:10Z

Description: Pharmacy Sales And Inventory System v1.0 is vulnerable to SQL Injection via /pharmacy-sales-and-inventory-system/manage_user.php?id=.

Source: NVD.NIST.GOV