CVE-2022-1715 – Account Takeover in GitHub repository neorazorx/facturascripts prior to 2022.07. …

Vuln ID: CVE-2022-1715

Published:  2022-05-13  17:15:07Z

Description: Account Takeover in GitHub repository neorazorx/facturascripts prior to 2022.07.

Source: NVD.NIST.GOV