CVE-2022-1701 – SonicWall SMA1000 series firmware 12.4.0, 12.4.1-02965 and earlier versions uses a shared …

Vuln ID: CVE-2022-1701

Published:  2022-05-13  20:15:07Z

Description: SonicWall SMA1000 series firmware 12.4.0, 12.4.1-02965 and earlier versions uses a shared and hard-coded encryption key to store data.

Source: NVD.NIST.GOV