CVE-2021-40317 – Piwigo 11.5.0 is affected by a SQL injection vulnerability via admin.php and the id parame …

Vuln ID: CVE-2021-40317

Published:  2022-05-26  13:15:08Z

Description: Piwigo 11.5.0 is affected by a SQL injection vulnerability via admin.php and the id parameter.

Source: NVD.NIST.GOV