CVE-2022-22444 – IBM AIX 7.1, 7.2, 7.3, and VIOS 3.1 could allow a local user to exploit a vulnerability in …

Vuln ID: CVE-2022-22444

Published:  2022-06-15  16:15:08Z

Description: IBM AIX 7.1, 7.2, 7.3, and VIOS 3.1 could allow a local user to exploit a vulnerability in the lpd daemon to cause a denial of service. IBM X-Force ID: 224444.

Source: NVD.NIST.GOV