CVE-2022-29438 – Authenticated (author or higher user role) Persistent Cross-Site Scripting (XSS) vulnerabi …

Vuln ID: CVE-2022-29438

Published:  2022-06-15  16:15:08Z

Description: Authenticated (author or higher user role) Persistent Cross-Site Scripting (XSS) vulnerability in Image Slider by NextCode plugin <= 1.1.2 at WordPress.

Source: NVD.NIST.GOV