CVE-2022-32375 – itsourcecode Advanced School Management System v1.0 is vulnerable to SQL Injection via /sc …

Vuln ID: CVE-2022-32375

Published:  2022-06-15  19:15:11Z

Description: itsourcecode Advanced School Management System v1.0 is vulnerable to SQL Injection via /school/model/get_timetable.php?id=.

Source: NVD.NIST.GOV