CVE-2022-31300 – A cross-site scripting vulnerability in the DM Section component of Haraj v3.7 allows atta …

Vuln ID: CVE-2022-31300

Published:  2022-06-16  15:15:09Z

Description: A cross-site scripting vulnerability in the DM Section component of Haraj v3.7 allows attackers to execute arbitrary web scripts or HTML via a crafted POST request.

Source: NVD.NIST.GOV