CVE-2014-125025 – A vulnerability classified as problematic has been found in FFmpeg 2.0. This affects the f …

Vuln ID: CVE-2014-125025

Published:  2022-06-19  06:15:09Z

Description: A vulnerability classified as problematic has been found in FFmpeg 2.0. This affects the function decode_pulses. The manipulation leads to memory corruption. It is possible to initiate the attack remotely. It is recommended to apply a patch to fix this issue.

Source: NVD.NIST.GOV