CVE-2017-20088 – A vulnerability classified as problematic has been found in Atahualpa Theme. Affected is a …

Vuln ID: CVE-2017-20088

Published:  2022-06-23  05:15:07Z

Description: A vulnerability classified as problematic has been found in Atahualpa Theme. Affected is an unknown function. The manipulation leads to cross-site request forgery. It is possible to launch the attack remotely.

Source: NVD.NIST.GOV