CVE-2021-29055 – Cross Site Scripting (XSS) vulnerability in sourcecodester School File Management System 1 …

Vuln ID: CVE-2021-29055

Published:  2022-06-23  17:15:11Z

Description: Cross Site Scripting (XSS) vulnerability in sourcecodester School File Management System 1.0 via the Firtstname parameter to the Update Account form in student_profile.php.

Source: NVD.NIST.GOV