AA22-174A: Malicious Cyber Actors Continue to Exploit Log4Shell in VMware Horizon Systems

Note: this advisory uses the MITRE ATT&CK for Enterprise framework, version 11.

Read full article on US-CERT