CVE-2016-2138 – In kippo-graph before version 1.5.1, there is a cross-site scripting vulnerability in xss_ …

Vuln ID: CVE-2016-2138

Published:  2022-07-28  15:15:07Z

Description: In kippo-graph before version 1.5.1, there is a cross-site scripting vulnerability in xss_clean() in class/KippoInput.class.php.

Source: NVD.NIST.GOV