CVE-2016-3709 – Possible cross-site scripting vulnerability in libxml after commit 960f0e2. …

Vuln ID: CVE-2016-3709

Published:  2022-07-28  17:15:07Z

Description: Possible cross-site scripting vulnerability in libxml after commit 960f0e2.

Source: NVD.NIST.GOV