CVE-2022-2564 – Prototype Pollution in GitHub repository automattic/mongoose prior to 6.4.6. …

Vuln ID: CVE-2022-2564

Published:  2022-07-28  20:15:11Z

Description: Prototype Pollution in GitHub repository automattic/mongoose prior to 6.4.6.

Source: NVD.NIST.GOV