CVE-2022-2399 – Use after free in WebGPU in Google Chrome prior to 100.0.4896.88 allowed a remote attacker …

Vuln ID: CVE-2022-2399

Published:  2022-07-28  22:15:08Z

Description: Use after free in WebGPU in Google Chrome prior to 100.0.4896.88 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Source: NVD.NIST.GOV