CVE-2022-35643 – IBM PowerVM VIOS 3.1 could allow a remote attacker to tamper with system configuration or …

Vuln ID: CVE-2022-35643

Published:  2022-07-29  14:15:08Z

Description: IBM PowerVM VIOS 3.1 could allow a remote attacker to tamper with system configuration or cause a denial of service. IBM X-Force ID: 230956.

Source: NVD.NIST.GOV