CVE-2022-36378 – Authenticated (author or higher user role) Stored Cross-Site Scripting (XSS) vulnerability …

Vuln ID: CVE-2022-36378

Published:  2022-07-29  19:15:08Z

Description: Authenticated (author or higher user role) Stored Cross-Site Scripting (XSS) vulnerability in PluginlySpeaking Floating Div plugin <= 3.0 at WordPress.

Source: NVD.NIST.GOV