CVE-2022-30083 – EllieGrid Android Application version 3.4.1 is vulnerable to Code Injection. The applicati …

Vuln ID: CVE-2022-30083

Published:  2022-07-30  00:15:08Z

Description: EllieGrid Android Application version 3.4.1 is vulnerable to Code Injection. The application appears to evaluate user input as code (remote).

Source: NVD.NIST.GOV