CVE-2022-30616 – IBM Robotic Process Automation 21.0.0, 21.0.1, and 21.0.2 could allow a privileged user to …

Vuln ID: CVE-2022-30616

Published:  2022-08-01  11:15:13Z

Description: IBM Robotic Process Automation 21.0.0, 21.0.1, and 21.0.2 could allow a privileged user to elevate their privilege to platform administrator through manipulation of APIs. IBM X-Force ID: 227978.

Source: NVD.NIST.GOV