CVE-2022-2571 – Heap-based Buffer Overflow in GitHub repository vim/vim prior to 9.0.0101. …

Vuln ID: CVE-2022-2571

Published:  2022-08-01  15:15:08Z

Description: Heap-based Buffer Overflow in GitHub repository vim/vim prior to 9.0.0101.

Source: NVD.NIST.GOV