CVE-2022-2580 – Heap-based Buffer Overflow in GitHub repository vim/vim prior to 9.0.0102. …

Vuln ID: CVE-2022-2580

Published:  2022-08-01  15:15:09Z

Description: Heap-based Buffer Overflow in GitHub repository vim/vim prior to 9.0.0102.

Source: NVD.NIST.GOV