CVE-2022-2581 – Out-of-bounds Read in GitHub repository vim/vim prior to 9.0.0104. …

Vuln ID: CVE-2022-2581

Published:  2022-08-01  15:15:09Z

Description: Out-of-bounds Read in GitHub repository vim/vim prior to 9.0.0104.

Source: NVD.NIST.GOV