CVE-2022-36302 – File path manipulation vulnerability in BF-OS version 3.00 up to and including 3.83 allows …

Vuln ID: CVE-2022-36302

Published:  2022-08-01  14:15:10Z

Description: File path manipulation vulnerability in BF-OS version 3.00 up to and including 3.83 allows an attacker to modify the file path to access different resources, which may contain sensitive information.

Source: NVD.NIST.GOV