CVE-2022-31321 – The foldername parameter in Bolt 5.1.7 was discovered to have incorrect input validation, …

Vuln ID: CVE-2022-31321

Published:  2022-08-01  20:15:08Z

Description: The foldername parameter in Bolt 5.1.7 was discovered to have incorrect input validation, allowing attackers to perform directory enumeration or cause a Denial of Service (DoS) via a crafted input.

Source: NVD.NIST.GOV