CVE-2022-35118 – PyroCMS v3.9 was discovered to contain multiple cross-site scripting (XSS) vulnerabilities …

Vuln ID: CVE-2022-35118

Published:  2022-08-01  20:15:08Z

Description: PyroCMS v3.9 was discovered to contain multiple cross-site scripting (XSS) vulnerabilities.

Source: NVD.NIST.GOV