CVE-2022-34955 – Pligg CMS v2.0.2 was discovered to contain a time-based SQL injection vulnerability via th …

Vuln ID: CVE-2022-34955

Published:  2022-08-02  03:15:09Z

Description: Pligg CMS v2.0.2 was discovered to contain a time-based SQL injection vulnerability via the page_size parameter at load_data_for_topusers.php.

Source: NVD.NIST.GOV