CVE-2020-28423 – This affects all versions of package monorepo-build. …

Vuln ID: CVE-2020-28423

Published:  2022-08-02  14:15:09Z

Description: This affects all versions of package monorepo-build.

Source: NVD.NIST.GOV