CVE-2020-28425 – This affects all versions of package curljs. …

Vuln ID: CVE-2020-28425

Published:  2022-08-02  14:15:09Z

Description: This affects all versions of package curljs.

Source: NVD.NIST.GOV