CVE-2020-28433 – This affects all versions of package node-latex-pdf. …

Vuln ID: CVE-2020-28433

Published:  2022-08-02  14:15:09Z

Description: This affects all versions of package node-latex-pdf.

Source: NVD.NIST.GOV