CVE-2020-28434 – This affects all versions of package gitblame. The injection point is located in line 15 i …

Vuln ID: CVE-2020-28434

Published:  2022-08-02  14:15:09Z

Description: This affects all versions of package gitblame. The injection point is located in line 15 in lib/gitblame.js.

Source: NVD.NIST.GOV