CVE-2020-28437 – This affects all versions of package heroku-env. The injection point is located in lib/get …

Vuln ID: CVE-2020-28437

Published:  2022-08-02  14:15:09Z

Description: This affects all versions of package heroku-env. The injection point is located in lib/get.js which is required by index.js.

Source: NVD.NIST.GOV