CVE-2020-7795 – The package get-npm-package-version before 1.0.7 are vulnerable to Command Injection via m …

Vuln ID: CVE-2020-7795

Published:  2022-08-02  14:15:09Z

Description: The package get-npm-package-version before 1.0.7 are vulnerable to Command Injection via main function in index.js.

Source: NVD.NIST.GOV